[Ubuntucat-info] Problema amb apt-get

Siegfried-Angel siggi.gevatter a gmail.com
dis oct 27 13:07:20 CEST 2007


Les línies aquestes estan incompletes, haurien de ser:

deb http://archive.ubuntu.com/ubuntu/ edgy main restricted universe multiverse
deb http://archive.ubuntu.com/ubuntu/ edgy-updates main restricted
universe multiverse

Però de totes formes, com diu en Jordi Monteagudo, si vols actualitzar
l'Ubuntu des de la Edgy has de passar primer per la Feisty, i casi et
recomano que millor instaŀlis de nou.

-- 
Siegfried-Angel Gevatter Pujals (RainCT)
Linux User #438657. Ubuntu User #11680.


Més informació sobre la llista de correu Ubuntucat-info