[Ubuntucat-info] problemes amb les dependencies

Josep Pujadas-Jubany jpujades a gmail.com
div jul 18 10:46:10 CEST 2014


Actualitzar quin Ubuntu?

* Dins la mateixa versió? (12.04 o 14.04)

* Canviant de versió? (de 12.04 a 14.04)

El missatge parla de Trusty (14.04) i de Precise (12.04). No queda clar què
tens entre mans...

Diga'ns què tens:

lsb_release -a

uname -a

Gràcies!
-------------- part següent --------------
Un document HTML ha estat eliminat...
URL: <http://llistes.cpl.upc.edu/pipermail/ubuntucat-info/attachments/20140718/7e535dba/attachment.html>


Més informació sobre la llista de correu Ubuntucat-info