[Ubuntucat-info] problemes amb les dependencies

Alex Muntada alexm a caliu.cat
div jul 18 19:26:24 CEST 2014


Josep Pujadas-Jubany:

> Tens una 12.04 (Precise) i està "mirant" paquets de la 14.04 (Trusty) ?

Els *-lts-trusty són paquets de trusty portats enrere a precise.
En concret això es fa amb el nucli i les X11, per poder donar
suport al maquinari modern que corri la precise.

Salut,
Alex



Més informació sobre la llista de correu Ubuntucat-info